🔵Wordfence bug before version 7.5.1 could allow attackers to bypass firewall rules by using AWS IP address ranges :

(DC: 336-2021)

https://t.co/2fwGBYm6yQ