🚨 NEW: CVE-2020-22669 🚨 Modsecurity owasp-modsecurity-crs 3.2.0 (Paranoia level at PL1) has a SQL injection bypass vulnerability. Attackers can use the comment characters and variable assignments in the SQL syntax … (click for more) Severity: CRITICAL https://t.co/Xg8JfM1oJC