🚨 NEW: CVE-2023-24021 🚨 In ModSecurity before 2.9.7, FILES_TMP_CONTENT sometimes lacked the complete content. This can lead to a Web Application Firewall bypass. https://t.co/8Hw1hlE4if